Montego Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic
Author Message
Casey03
Newbie
Newbie



Joined: Feb 11, 2009
Posts: 1

PostPosted: Wed Feb 11, 2009 6:47 am Reply with quote

Hey All,

Just trying to get this to work, But when i login to admin panel all my options and settings are looking like this

MSNL_CFG_LAB_SHOWCATS:
_MSNL_CFG_LAB_SHOWHITS:
_MSNL_CFG_LAB_SHOWDATES:
_MSNL_CFG_LAB_SHOWSENDER

Is there away to remove the _MSNL_CFG_LAB from every thing?

I did have a look on the forum and i have removed the following files to see if it would help.

links.newsletter.php
case.newsletter.php

But no joy!

Any help would be great!
 
View user's profile Send private message
montego
Site Admin/Owner
Site Admin/Owner



Joined: Feb 12, 2005
Posts: 1393

PostPosted: Wed Feb 11, 2009 8:25 am Reply with quote

Casey03,

That tells me that you have not uploaded all the language files or maybe you need to do again as one of them may be corrupt. This works as is when everything is in its right place. Trust me... Wink

BTW, what version of *nuke are you running?
 
View user's profile Send private message Visit poster's website
Display posts from previous:       
Post new topic   Reply to topic

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 4 Hours
 
Forums ©
linear-bunch
linear-bunch
linear-bunch