Montego Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic
Author Message
Susann
Newbie
Newbie



Joined: Jan 04, 2007
Posts: 61
Location: Germany

PostPosted: Fri Oct 12, 2007 8:18 pm Reply with quote

I have topics with a lot of replies and noticed that the dyamic title of these replies contains at the beginning: ... - and afterthat the text.
Is this the normal behavior or should I have always a re: before the text.
My forum is modified therefore Im not sure could be a new bug with dyn titles or its just through one of my changes.
 
View user's profile Send private message Visit poster's website
montego
Site Admin/Owner
Site Admin/Owner



Joined: Feb 12, 2005
Posts: 1393

PostPosted: Fri Oct 12, 2007 10:06 pm Reply with quote

Susann,
I would make sure you take the latest version if you have not already OR get the last one I did for RavenNuke (not yet released...). Let me know please if that solves it. If it does not, can you give me a link so that I can see what the forum thread looks like? (PM is fine if you would rather.)

_________________
To err is human, but when the eraser wears out ahead of the pencil, youre overdoing it.
-- Josh Jenkins 
View user's profile Send private message Visit poster's website
Display posts from previous:       
Post new topic   Reply to topic

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 4 Hours
 
Forums ©
linear-bunch
linear-bunch